Wichtiges Update für Sophos UTM

In der Standardfirewall der paedML Novell, der Sophos UTM, wurde in Versionen vor der UTM 9.2 eine kritische Sicherheitslücke entdeckt, die Openssl betrifft und als Heartbleed Vulnerability bekannt wurde.

 

In der Anleitung paedML-Novell-Sophos-UTM-Openssl-Update.pdf wird beschrieben, wie Sie diese Lücke schließen können.